leigh scott changed bug 3953
What Removed Added
namespace   nonfree

Comment # 15 on bug 3953 from
(In reply to Ben Rosser from comment #14)
> > Denied! please use the proper namespace (not rpm) next time.
> Oh... my bad.
> It's a shame we can't just get rid of the rpms namespace from this version
> of pkgdb. :(
> Anyway, resubmitted, sorry for the trouble.

I havw processed the new request

You are receiving this mail because: