Re: [qt5-qtwebengine-freeworld] Drop -fabi-version=11 workaround, gcc-8.0.1-0.16.fc28 should fix this

Show replies by date

1326
days inactive
1326
days old

rpmfusion-developers@lists.rpmfusion.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Sérgio Basto